跳过功能区命令
跳到主内容
SharePoint

Skip Navigation Links

​​​是否需要供应商门户网站方面的帮助? 请查看此页面以获取公共视图方面的常规帮助。

如果您是需要安全视图相关帮助的注册供应商或康明斯员工,请登录此处

联系我们
支持的浏览器
常见浏览器错误
下载 Adobe Acrobat


支持的浏览器

Microsoft Internet Explorer 6 及更高版本
Mozilla Firefox 3 及更高版本

仅支持最新的 Web 浏览器,这样可以降低开发和支持成本,允许分配关键资源用于开发未来功能,而非支持不能全面和/或正确支持 W3C 标准的浏览器(请参阅 http://www.w3c.org 以获得其他有关 Web 标准的信息)。 此外,减少支持的浏览器数有望缩短解决浏览器功能或行为相关问题的平均时间。

注意: 若要确定您的浏览器版本,请从浏览器的主菜单中选择 Help(帮助)-> About(关于)。


常见浏览器错误

我们已记录了一些最常见的浏览器错误。 如果您认为所遇到的问题可能与浏览器有关,请确认您使用的是上列支持的浏览器之一,然后查看下面的常见错误,以获得可能的解决方案。

错误: 证书由未知来源签署
解决方案: 您应该将浏览器升级到最新版本。

错误: 非法操作错误
解决方案: 应重新安装浏览器。


是否需要下载 Adobe Acrobat Reader?

只要您的系统上安装了 Adobe Acrobat Reader,每当您单击 PDF(便携式数据格式)文件时,系统都会启动 Acrobat Reader,这样,您便可以查看、搜索或打印该文件。 如果未安装,您将需要从 Adobe 网站下载一个文件,然后执行该文件以安装 Adobe Acrobat Reader。

请单击此处下载最新版的 Adobe Acrobat

帮助